If you are using the new Mendeley Reference Manager, you will need to install the Mendeley...